CGNS autoconfig needs to be upgraded from 2.13

Description

configure.in should be upgraded to the newest autoconfig version.

Assignee

Scot Breitenfeld

Reporter

CGNS org [Administrator]

Fix versions

Priority

Major

Components

Configure